Nous sommes le 20 Oct 2017 14:42

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page Précédente  1, 2
Auteur Message
MessagePosté: 31 Mar 2017 18:52 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
Me revoici ...

Bon voila des nouvelles

Mr P4 m'a bien dépanné en pieces et conseils encore MERCI à lui.

J'ai change le maitre cylindre l'air pack les flexibles de frein. j'ai demonte et ponce les cylindres de roue. Les mecanismes et machoires sont quasi neuf.

Mais ... ca freine tres mal et par contre une fois que j'ai freine mes frein avant restent bloques...et pas qu'un peu j'ai du mettre les 4 roues motrices pour me remettre a la place de parking.

HELP ... je suis perdu....

Cela peut il etre les cylindres de roue qui malgres une restauration sont trop usés pour bien fonctionner ?
Est ce l'airpack ui ne fonctionne pas correctement ? Est ce un systeme de l'armee française empechant le vehicule de bouger donnant une excuse au soldats pour perdre la guerre ?


Si vous avez des idees et conseils je vous en serai vraiment reconnaissant ... ce vecile devant me servir comme pub pour le debut de saison et j'ai deja 1 mois de retard

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
MessagePosté: 31 Mar 2017 22:21 
Hors ligne
Avatar de l’utilisateur

Inscription: 25 Nov 2001 02:00
Messages: 6956
Localisation: kouign aman
Réglage des excentriques, garnitures, ressorts,purge...? Mets le sur 4 chandelles pour voir ce qui ce passe au niveau de chaque roue? :-?


Haut
 Profil  
 
MessagePosté: 31 Mar 2017 22:48 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 02:00
Messages: 4783
Localisation: Mon ETAMAT de L'Hérault.
Soit c'est hydraulique, tu ouvres la purge du MC ou de l'Airpack.

Soit c'est l'assistance air, en enlevant la tuyauterie d'en haut on doit pouvoir agir sur le clapet de commande.

Et pour les vitres j'attends le feu vert, mon ami te contactera.


Haut
 Profil  
 
MessagePosté: 01 Avr 2017 12:53 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
Alors ...

Je ne sais pas trop comment être sur que les mécanismes sont bon mais tout semble récent ... les garnitures sont épaisses les ressort sont très dur etc

Quand je freine la pédale est très dure ... genre a km/h je suis debout sur la pédale pour actionner et ça freine dur... lorsque je relâche le frein en entend l'air dégazer pccchhhhhhttt ... une fois le pied relâche du frein j'essaye d'avancer ... les freins avant restent bloqués ... les roues arrières patinent et essayent de pousser le marmon ...

Alors surement soucis d'assistance ... hier j'ai démonté la partie piston air de l'airpack de mrP4 tout est en excellent état ... pour le reste je ne sais pas. j'ai démonté le mien qui faisait pareil (rien) et il semble pas trop usé ... mais comment savoir ... ???

Pour les freins avant qui bloquent ... j'ai change les flexibles donc cela ne vient pas de la... pensez vous que les cylindres de roues que j'ai poncé sont trop usés et provoquent ce problème ??

Y a t il qq'un pres de la basse normandie ici ?

Sinon Ok pour les vitres MrP4 je suis a ta dispo pour réceptionner.

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
MessagePosté: 01 Avr 2017 22:39 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 02:00
Messages: 4783
Localisation: Mon ETAMAT de L'Hérault.
Si ça ne freine que devant en effet c'est pas les MC.

Tu as bien changé les 4 flexibles?


Haut
 Profil  
 
MessagePosté: 02 Avr 2017 07:55 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
En fait ca freine des 4 roues mais seules les roues avant restent bloquees.

J'ai change les flexibles de frein a l'avant .... y en a pas a l'arriere

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
MessagePosté: 02 Avr 2017 13:50 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 02:00
Messages: 4783
Localisation: Mon ETAMAT de L'Hérault.
Non mais ya 4 flexibles sur un marmon (tous les mêmes) il suffit de regarder la notice il y a le schéma du circuit.

Les deux derniers sont au bout du tube de poussé de chaque pont près de la BT.


Haut
 Profil  
 
MessagePosté: 02 Avr 2017 20:11 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
:dubi: euh ...pourquoi j'ai pas ca moi ?????

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
MessagePosté: 03 Avr 2017 17:40 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
:oops: je suis nul .... j'ai trouve les flexible dont tu me parle ...j'avoue ne pas avoir pense a regardé là.

Je vais en commander et voir si cela change quelque chose...

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
MessagePosté: 26 Avr 2017 19:48 
Hors ligne

Inscription: 17 Oct 2014 21:11
Messages: 148
Bon alors voici les nouvelles.

J'ai changé tous les flexibles de frein soit 5.
J'ai change les 2 cylindres de roue avant.

ET.... ca y est il freine et bien en plus.

Donc cet aprem plein du réservoir mise en marche du marmon on le fait tourner au ralentit 15 minutes puis on le sort de mon parking pour aller dans u nchamps a cote... la petite cote est dur pour le pépère il a énormément de mal comme si il étouffait ...

on arrive dans le champs et on lâche un peu les chevaux ... ils ont dur partir au pré car c'est pas violent ... arrive au fond du champs mon copilote enlève le filtre a air de la cabine et la ... les chevaux reviennent un peu ... on sent nettement la différence...

Mais il manque tjrs un petit quelque chose ... on fait 3 tours mais par moment on le sent un peu poussif.

on change de chauffeur et des le départ on a l'impression qu'il démarre en 4 eme alors u'i lest en première ... il arrive péniblement au bout et fait demi tour tant bien que mal ... et la légère pente l’achève il cale...

On essaye de redémarrer mais rien... le démarreur tourne mais aucun effet ... on démonte l'arrive d'essence on vérifie le circuit 'est ok jusqu’à la pompe.
Puis je vérifie la batterie dans la benne et là elle est déchargée ... je penses que cela vient de là mais cela veut surement dire u'on a un problème de charge ?

Qu'en pensez vous ? Ave vous des idées ?

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 25 messages ]  Aller à la page Précédente  1, 2

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com