Nous sommes le 19 Jan 2019 09:20

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 22 Oct 2010 13:37 
Hors ligne

Inscription: 14 Déc 2009 14:31
Messages: 70
Localisation: Somme (Picardie)
Bonjour à tous,

Voilà presque 1 an que j'ai le marmon, mais depuis quelques temps, il n'a plus la forme. A froid, il démarre très bien (à chaud aussi, mais sans starter, normal). Jusque là, tout est correct, je lui ai mis des bougies civiles, en changeant juste les fils de bougies, l'allumeur est toujours celui d'origine. Le problème arrive quand il est chaud, il ne prend plus de tour moteur, aucune pêche. Au ralenti, il tourne très bien, dès que je mets les gaz, il s'étouffe et ne tire pas, à la limite, avec le starter, ça permet de rouler, mais vraiment pas violent. Les gicleurs sont nickel, les bougies aussi. Je pense à :
Le régulateur centrifuge? (on peut pas le virer?)
Le filtre à essence sous le longeron à droite ? (lui aussi j'ai envie de le virer, j'en ai un autre à l'entrée du moteur).
La bobine HT ?

Bref, je vais commencer par le filtre, mais si vous avez des idées, merci de votre aide.

MED.


Haut
 Profil  
 
MessagePosté: 22 Oct 2010 13:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Fév 2009 14:37
Messages: 11143
Localisation: Seine St Denis
Bonjour! A priori, si il y a une différence entre starter et pas starter, c'est une question d'arrivée d'essence. Mais c'est quoi un régulateur centrifuge? :(


Haut
 Profil  
 
MessagePosté: 23 Oct 2010 19:32 
Hors ligne

Inscription: 26 Mai 2010 20:47
Messages: 295
PIERRE 62 a écrit:
Bonjour! A priori, si il y a une différence entre starter et pas starter, c'est une question d'arrivée d'essence. Mais c'est quoi un régulateur centrifuge? :(


Il parle du dispositif qui modifie le point d'avance en fonction du régime moteur je suppose

_________________
http://mini-racing.forumactif.com/
http://www.minicorp.net/


Haut
 Profil  
 
MessagePosté: 23 Oct 2010 19:35 
Hors ligne

Inscription: 26 Mai 2010 20:47
Messages: 295
MED a écrit:
Bonjour à tous,

Voilà presque 1 an que j'ai le marmon, mais depuis quelques temps, il n'a plus la forme. A froid, il démarre très bien (à chaud aussi, mais sans starter, normal). Jusque là, tout est correct, je lui ai mis des bougies civiles, en changeant juste les fils de bougies, l'allumeur est toujours celui d'origine. Le problème arrive quand il est chaud, il ne prend plus de tour moteur, aucune pêche. Au ralenti, il tourne très bien, dès que je mets les gaz, il s'étouffe et ne tire pas, à la limite, avec le starter, ça permet de rouler, mais vraiment pas violent. Les gicleurs sont nickel, les bougies aussi. Je pense à :
Le régulateur centrifuge? (on peut pas le virer?)
Le filtre à essence sous le longeron à droite ? (lui aussi j'ai envie de le virer, j'en ai un autre à l'entrée du moteur).
La bobine HT ?

Bref, je vais commencer par le filtre, mais si vous avez des idées, merci de votre aide.

MED.


Débranche ta durit d'essence et vois si ça pisse librement.

Si c'était un problème d'avance tu aurais plutôt des retours dans l'admission ou de la combustion dans l'échappement.

Attention à pas nous faire un joint de cucu si tu tires dessus en étant trop pauvre

_________________
http://mini-racing.forumactif.com/
http://www.minicorp.net/


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Oct 2010 19:36 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 01:00
Messages: 5032
Localisation: Mon ETAMAT de L'Hérault.
oula non, c'est une régulateur de régime, un appareil digne d'une fusée Ariane qui actionne des papillons sous le carbu pour bien limiter à 3200tr maxi, tout ca à cause d'un moteur poussé à 100ch et fragile à régime maxi.

Pour tester ton camion commence par faire un essai avec un petit réservoir en direct sur le carbu, si ca améliore il ne reste qu'a trouver l'élément coupable.


Haut
 Profil  
 
MessagePosté: 23 Oct 2010 21:16 
Hors ligne
Avatar de l’utilisateur

Inscription: 12 Déc 2009 19:48
Messages: 5282
Localisation: Ancenis (44)
waiwai a écrit:
...Débranche ta durit .. et vois si ça pisse librement.


De quoi j'me mêle !!! :lol: :lol: :lol:

Citation:
Attention à pas nous faire un joint de cucu si tu tires dessus en étant trop pauvre


Alors là c'est l'bouquet !! :o :o :o



:D :D :D :D :D :D :wink:

_________________
Pourvu que ce soit archaïque !


Haut
 Profil  
 
MessagePosté: 23 Oct 2010 21:16 
Hors ligne
Avatar de l’utilisateur

Inscription: 08 Fév 2009 14:37
Messages: 11143
Localisation: Seine St Denis
En effet, je n'avais pas saisi, il s'agit surement du correcteur d'avance centrifuge. Mais ce n'est pas facile à virer! (et pas recommandé!) :wink:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Oct 2010 06:31 
Hors ligne

Inscription: 14 Déc 2009 14:31
Messages: 70
Localisation: Somme (Picardie)
Merci pour vos remarques, je vais suivre le conseil de Mr P4, test avec un petit réservoir en direct, effectivement je verrais tout de suite si c'est un problème dû à l'arrivée d'essence du réservoir ou pas.
Je suis rassurée sur le fait de ne pas avoir de pb d'allumage, car vu le prix du fil de bougie et des anti-parasite, ça aurait été dommage.

MED.


Haut
 Profil  
 
MessagePosté: 25 Oct 2010 07:39 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Juil 2006 18:08
Messages: 47238
Localisation: Jura
waiwai a écrit:
Attention à pas nous faire un joint de cucu si tu tires dessus en étant trop pauvre


Dis donc, Waiwai, toi aussi tu cries "salaud d'pauvres" ? :evil: :evil: :evil: :evil: :evil: :evil: :evil:

:D :D :D :D :D :D :wink:

_________________
Claude Girod


Haut
 Profil  
 
MessagePosté: 26 Oct 2010 20:49 
Hors ligne

Inscription: 26 Mai 2010 20:47
Messages: 295
claude 39 a écrit:
waiwai a écrit:
Attention à pas nous faire un joint de cucu si tu tires dessus en étant trop pauvre


Dis donc, Waiwai, toi aussi tu cries "salaud d'pauvres" ? :evil: :evil: :evil: :evil: :evil: :evil: :evil:

:D :D :D :D :D :D :wink:


Mort de rire ! :lol: :lol: :lol:

_________________
http://mini-racing.forumactif.com/
http://www.minicorp.net/


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 31 Oct 2010 18:05 
Hors ligne

Inscription: 01 Oct 2008 05:11
Messages: 18
Localisation: Loire
Ouais vérifie tes reglages de richessesurtout si tu met un peu de gazole ou autre avec ton essence.Le filtre à essence fais le péter et met un en plastique type moto.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Mar 2011 08:47 
Hors ligne

Inscription: 14 Déc 2009 14:31
Messages: 70
Localisation: Somme (Picardie)
Bonjour à tous,

bon, après un long repos, le marmon devrait reprendre du service, mais voilà, la panne n'est pas résolue.
Donc, je m'y suis attelé, et j'ai pas avancé beaucoup, dommage.
Nettoyage de tout le système d'arrivée d'essence, de la sortie du réservoir jusqu'au carbu.
Démontage du carbu, nettoyage et remontage.
Réglage des rupteurs, bougies neuves, fils de bougie neufs.

Il démarre super bien, tourne à peu près au starter, et dès qu'on repousse le starter, on peut plus accélérer, il cale, comme si il s'étouffait.
Par contre, au ralenti, nickel. Si on accélère tout doucement, il prend un peu de régime, mais finit par s'étouffer.

Alors, vos avis sur ce problème?
Moi je penche du côté carbu, mais cela est arrivé d'un seul coup, avant il roulait nickel, donc un carbu ne devient pas défaillant comme ça ?

Si vous avez des idées, moi je cherche aussi de mon côté.

MED.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Mar 2011 08:56 
Hors ligne
Avatar de l’utilisateur

Inscription: 01 Déc 2010 17:13
Messages: 9355
Localisation: 90 Belfort
Je pencherais aussi sur le Carbu. Une impureté a pu boucher un gicleur d'un seul coup.

_________________
R2551 Sinpar base R2240


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Mar 2011 10:48 
Hors ligne

Inscription: 14 Déc 2009 14:31
Messages: 70
Localisation: Somme (Picardie)
Bon, je vais redéposer le carbu, le démonter entièrement et tout passer à la soufflette.
MED.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 01 Mar 2011 11:29 
Hors ligne
Avatar de l’utilisateur

Inscription: 15 Juil 2007 18:09
Messages: 4242
Localisation: Normandie
Vérifie quand même, si tu m'a pas une prise d'air coté admission

cela m'est arrivé avec le même symptôme


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com