Nous sommes le 20 Mar 2019 17:22

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page 1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Probleme de charge
MessagePosté: 15 Jan 2018 19:58 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
Bonjour,

Mon marmon roule très bien sa rénovation a été un succès.
Malgres tout j'ai rencontre un soucis ... les batteries chargent de trop je suis a 18 v ....

j'ai contrôle la dynamo et j'ai change le régulateur ... toujours pareil ca charge en continue et ca monte ...

premiere question ... quand vous etes assis sur le siege conducteur ... le + de la batterie est a gauche ou a droite ?? moi a droite raccorde bizarrement a la tresse de masse ... je me demande si ....

deuxieme question ... comment etre sur que le systeme de charge charge bien les batterie et serie car la c'est comme si i lvoulait les charger toutes les 2 a 24v

merci d'avance

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 11:32 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Juin 2006 15:28
Messages: 6874
Localisation: IDF
Prends la tension aux bornes de l'ensemble, ça te dira de suite si le branchement est bon.
Si c'est 18 volts aux bornes de l'ensemble, t'as un schisme dans le branchement.
Si tu débranches tout et que t'as 18 volts sur chaque batterie, ça doit sortir 36 volts en branchant les 2 en série.

Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 11:55 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Sep 2012 21:24
Messages: 3076
Localisation: Saône-et-Loire
C'est pas le Marmon qui a systeme pour démarrer en 24 V et repasser en 12 aprés :question:


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 12:18 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Juil 2006 18:08
Messages: 48068
Localisation: Jura
Me semblait qu'il était en 24 volts ... :idea:

_________________
Claude Girod


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 12:52 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15423
Localisation: Liège - BELGIQUE
j'avais vu un Mog avec une sytème de coupleur 12-24v.
Il démarre en 24v (intensité réduite de moitié) puis repasse en 12v.
Il a avait donc 2 batteries, un alternateur 12v, un démarreur 24 et un coupleur à relais (qui doit être en parfait état sinon galère :oops: )

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
le Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 13:02 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Juil 2006 18:08
Messages: 48068
Localisation: Jura
Ca se trouve où un coupleur à relais ? (question sérieuse)

Autre question : on dit que l'on démarre plus facilement en 24V qu'en 12 ...
La tension est donc plus importante que l'ampérage dans ce genre de situation ?

_________________
Claude Girod


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 13:38 
Hors ligne
Avatar de l’utilisateur

Inscription: 24 Mar 2013 18:37
Messages: 10767
Localisation: entre Yvelines et Hérault
faut croire, sinon tous ces systèmes n'auraient pas été conçus je suppose
en tout cas, moi je suis content de les avoir ces 24v, je ne changerai pour rien au monde :wink:

_________________
R2087 torpédo de 1957


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 18:32 
Hors ligne
Avatar de l’utilisateur

Inscription: 25 Nov 2001 01:00
Messages: 8927
Localisation: kouign aman
claude 39 a écrit:
Ca se trouve où un coupleur à relais ? (question sérieuse)

C'est bien de préciser, ça m'évite d'avoir une ânerie à trouver pour répondre.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 19:30 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Juil 2006 18:08
Messages: 48068
Localisation: Jura
Je n'ai pas pensé qu'à toi, mais j'ai pensé à toi tout particulièrement ... :-D :-D

Fichier(s) joint(s):
Slip kangourou.jpg
Slip kangourou.jpg [ 95.77 Kio | Vu 481 fois ]


Vu sur FB "Les Vieilles mécaniques"

_________________
Claude Girod


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 16 Jan 2018 19:56 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 17960
Localisation: Bavière-Allemagne
:lol:

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 21 Jan 2018 19:44 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
Alors merci pour vos reponses ..

les batteries sont bien branchees en serie ...

chaque batterie est chargee a 18 volts ... alors je ne comprend plus j'ai tout verifier de ce que je connais mais la je coince ... et il a une dnamo faite pour charger en 28 volts

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 21 Jan 2018 22:59 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15423
Localisation: Liège - BELGIQUE
si elles sont raccordées en série et que tu mesures 18v sur chaque batterie*, c'est soit que ton voltmètre déconne, soit que tu mesures pendant ou juste après que le moteur ait fonctionné et que ta dynamo ne régule plus à 28volts.
Lorsque le moteur est en route à un régime plus élevé que le ralenti, ta dynamo devrait sortir entre 24 et 28v. Au delà , tu as un problème de régulation.

* si tu ne mesures 18v que sur une des deux, c'est un autre problème ... batterie défect sans doute.

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
le Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 22 Jan 2018 13:39 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:o

Mince avec tout ca tu me met le doute.

Alors j'essae d'etre clair avec vos infos.

je demarre le marmon .... je met le voltmetre sur la batterie dans la cabine je mesure 18 v et plus ca monte ...

je mesure l'autre batterie idem ..

j'arrete le moteur je reviens le lendemain chaque batterie est tjrs a 18volt.

Je viens de remplacer les batteries car les 2 autres etaient chargees a 17 / 18 volts mais n'avais plus d'intensite...

Le regulateur est comme neuf ...

Je me pose la question .... la borne + dans mon marmon est cote passager ...et elle est reliee a la masse :o :o elle est reliee a la borne -- de la batterie dans la benne et le + de la batterie de la benne au - de la batterie cabine ... et cette borne - de la cabine est reliee au demarreur ...
et je n'ai aucun point de reference pour savoir si le branchement est bon

QQ'un peut il m'eclairer ?

Je peux faire des photos au besoin

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 22 Jan 2018 15:23 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Juin 2006 15:28
Messages: 6874
Localisation: IDF
Sauf erreur de ma part, la tension d'une batterie se mesure en circuit ouvert, c'est à dire totalement débranchée.
Si tu mesures la tension moteur démarré, régime moyen, au sortir du régulateur ça doit balancer entre 24 et 28 volts.

Si batteries débranchées tu conserves une tension de 18 volts à chaque batteries, tu as aussi une couille dans ton branchement.

Fichier(s) joint(s):
Commentaire: Cliquer sur l'image pour zoomer
marmon_circuit1.gif
marmon_circuit1.gif [ 231.44 Kio | Vu 392 fois ]
Fichier(s) joint(s):
Commentaire: Cliquer sur l'image pour zoomer
marmon_circuit2.gif
marmon_circuit2.gif [ 228.24 Kio | Vu 392 fois ]


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 22 Jan 2018 18:34 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
Bon et bien reste a trouver la couille car batterie debranche elle est a 18 volts

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page 1, 2, 3, 4  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com