Nous sommes le 16 Juin 2019 10:07

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
Auteur Message
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 13:52 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18463
Localisation: Bavière-Allemagne
:lol: :lol:

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 17:29 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:D :D :D

Bon voila ou j'en suis ... tous les branchements sont bon au final ...

Je penses que le régulateur est coupable ... il semble comme neuf mais ne doit pas fonctionner car quand j’accélère l'aiguille de l’ampère mètre va a fond vers le max de charge ...avant cela ne le faisait pas...

Je crois que le mieux va être de remplacer le tout par un alternateur 24 V

Savez vous si on peut rouler en debranchant la dynamo pour qu'elel ne charge plus car 38 V ca fait beaucoup lol

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 19:00 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18463
Localisation: Bavière-Allemagne
Sur les batteries,tu dois bien tenir un jour.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 19:28 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:roll: oui ou elles vont me peter a la tronche :tomato:

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 19:29 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18463
Localisation: Bavière-Allemagne
Ben non, si tu ne les charges plus.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 20:03 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:dubi: oui la il vaux mieux ne plus les charger car ca commence a faire beaucoup

C'est top si je peux rouler comme ca car j'en ai besoin du petiot

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 20:13 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18463
Localisation: Bavière-Allemagne
Et tu peux même dire que tu as un Marmon Hybride Plug-In! :lol: :lol:

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 22:01 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:D :D :D il est au courant en tout cas

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 22:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 01:00
Messages: 5117
Localisation: Mon ETAMAT de L'Hérault.
Je t'ai vendu un ensemble régu/génératrice?

La génératrice fonctionne il faut juste changer le régu, je dois en avoir un mais je ne sais pas ce qu'il vaut car j'ai surement utilisé la génératrice.

Cela dit avant cela il faudrait vérifier que le cable de jonction entre les deux est OK en vérifiant la continuité de chaque fil avec le testeur.

Si tu ne veux plus de charge tu peux débrancher le régulateur (prise 3 plots) seulement je ne sais pas si cela risque d'endommager la génératrice de tourner à vide.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 23:08 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15893
Localisation: Liège - BELGIQUE
Bonjour Msieur P4 , sur le Marmon, le + est au chassis ??

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
La Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 25 Jan 2018 23:52 
Hors ligne
Avatar de l’utilisateur

Inscription: 06 Déc 2002 01:00
Messages: 5117
Localisation: Mon ETAMAT de L'Hérault.
Je crois pas, d'ailleurs des trucs avec le +au chassis j'en connais pôa.

Les batteries séparées sur le Marmon c'est une brave connerie c'était une bidouille pour pouvoir mettre 2 batteries "carrées" 6TN sur ceux qui avaient une radio, à la rigueur si on a pas des petites 45ah à loger dans la cabine autant mettre les deux dans le plateau ca évite les erreurs.


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 00:01 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15893
Localisation: Liège - BELGIQUE
certaines anglaises ont le + au chassis.

Etrange que je sois le seul à m'inquiéter de son raccordement actuel,
pour moi changer le régulateur ne résoudra rien.
Je reposte son schéma de cablage actuel :

Fichier(s) joint(s):
cablage erroné.jpg
cablage erroné.jpg [ 71.65 Kio | Vu 283 fois ]

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
La Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 07:17 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18463
Localisation: Bavière-Allemagne
Le Cub a le + à la masse.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 08:21 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Sep 2012 21:24
Messages: 3250
Localisation: Saône-et-Loire
BM tu n'est pas le seul mais vu qu'il n'y a pas de réponse précise au questions posées . :dubi:


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 08:22 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Jan 2013 23:03
Messages: 507
Localisation: Nord (Eecke) (59 FR)
BM a écrit:
certaines anglaises ont le + au chassis.

Etrange que je sois le seul à m'inquiéter de son raccordement actuel


Tu n'es pas le seul.
La électriquement parlant, ce n'est vraiment pas bon... sauf si une des batteries à sa polarité inversée.
Personnellement je vérifierais le câblage et les fils avant de commencer à changer des pièces. D'autant plus qu'un court circuit ainsi peut endommager les composants autour (donc inutile de les remplacer si c'est pour les regriller)

Je ne me suis jamais penché sur les Marmon

Sinon pour le + au châssis, oui les anglais sont fort la dedans (mais pas sur tous les modèles) en agricole aussi certains. L'avantage? Je ne l'ai pas encore trouvé...

_________________
Passionné par la marque au losange
Actuels:
Renault Master 2
R. Velsatis 3.0dCi V6 / R. Mégane 1.9dCi
R2087 torpedo / R2087N Sanitaire
R2067 ABL
R2066
R2245
R1220 /R1300

Et toutes les autres qui sont déjà reparti... (R81,B84,J64...)
Et les autres...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com