Nous sommes le 25 Juin 2019 10:48

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 12:20 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18528
Localisation: Bavière-Allemagne
Non pas le seul mais que dire d'autre à par que c'est un court circuit. :-?

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 18:38 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
Bon apres plein de verifications suite a vos reponses voici mes constatations..

Le + cabine est relie au tableau de fusibles ... et j'ai fais une erreur un cable va bien a la masse mais il n'est pas branche au + lui meme il est englobe dans la gross masse de cables qui arrivent du tableau de fusible ... ceci explique donc cela.

MrP4 non tu ne m'as pas vendu ca car j'avais en double deja ... generatrice et regulateur ...

la generatrice fonctionne elel aucun doute ... le regulateur d'origine etait dans un etat tel que je l'ai change par celui que j'avais mais il n'a pas l'air de fonctionner malgres son etat impecable.

Quand j'accelere nettement je vois l'aiguille de l'amperemetre monter au max ... donc je penses que ca charge ... mais cela ne devrait pas puisque les batteries sont + que pleine... je peux eventuellement changer le cable relier la generatrice au regulateur mais je ne penses pas que el soucis vienne de la ... je penses mais je ne ' connais pas asse que le regulateur ne fonctionne pas correctement.

J'espere avoir repondu a toutes vos questions.

Ah oui j'ai teste avec un autre voltmetre c'est idem...

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 19:13 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18528
Localisation: Bavière-Allemagne
Donc le régulateur n’a pas l’air de disjoncter.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 20:10 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
oui voila mais pkoi je ne sais pas ... surement trop vieux malgres son etat impecable

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 20:20 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18528
Localisation: Bavière-Allemagne
Faut regarder les contacts en premier lieu.

Sinon es-tu sûr que ce n'est pas un modéle Stark du 22ème de cavalerie? :D

Fichier(s) joint(s):
Stark.jpg
Stark.jpg [ 108.91 Kio | Vu 297 fois ]


:tomato:

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 20:25 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Jan 2010 15:13
Messages: 15006
Localisation: OBERBRONN-ALSACE
ah les tuniques bleus :love: :love: :love:

_________________
Deux R2087 torpédo, une sanitaire,une colorale hybride


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 20:54 
Hors ligne

Inscription: 17 Oct 2014 20:11
Messages: 162
:10: j'en rie encore .... qui m'a foutu un idiot pareil :pouce:

j'avais ouvert le regulateur avant de l'installer il etait comme neuf vraiment ... meme pas une trace d'oxidation.

Sinon j'ai une super idee si votre marmon a aucun soucis vous m'envoez votre regulateur :jesors:

_________________
http://www.energiepaintball.com
Un terrain hors normes avec des véhicules anciens


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 21:26 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 18528
Localisation: Bavière-Allemagne
Regarde les connections à la sonnette.

Il y'a un conjoncteur. Un electro-aimant ferme le circuit de charge à partir d'un certaine tension (donc un certain régime moteur). Le dijoncteur ouvre le circuit à partir d'un niveau de tension haut (donc un régime moteur haut). C'est lui qui doit merder chez toi. Regarde si les lames ne sont pas tordues, si les circuits ne sont pas ouvert (coupure de fil, soudure cassée, etc).

Une dynamo fourni un courant en fonction de la vitesse. Plus ca tourne, plus ca débite. Ca peux grimper trés haut sur un banc de test. Le régulateur est calibré pour rester dans une fourchette de tension selon les régimes moteurs utilisés. Apparemment le tien n'a plus de limite haute(c'est un rebelle). :D

Ou alors ce n'est pas le bon régulateur pour le Marmon.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 26 Jan 2018 21:49 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15924
Localisation: Liège - BELGIQUE
Energiemat a écrit:
...Le + cabine est relie au tableau de fusibles ... et j'ai fais une erreur un cable va bien a la masse mais il n'est pas branche au + lui meme il est englobe dans la gross masse de cables qui arrivent du tableau de fusible ... ceci explique donc cela....

désolé , je suis laché :dubi: pas évident d'être belge sur ce forum :roll:
refais un schéma histoire que je comprenne :wink:

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
La Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 27 Jan 2018 00:10 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Sep 2012 21:24
Messages: 3269
Localisation: Saône-et-Loire
Idem :dubi:

Quelque photos pour visualiser les branchements serais pas mal .


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 27 Jan 2018 21:38 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 15924
Localisation: Liège - BELGIQUE
ah bon, tu es belge aussi une fois :dubi:

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
La Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
 Sujet du message: Re: Probleme de charge
MessagePosté: 28 Jan 2018 00:35 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Sep 2012 21:24
Messages: 3269
Localisation: Saône-et-Loire
Ah ben non peut-être . :wink:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 57 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com