Nous sommes le 22 Avr 2019 11:44

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 52 messages ]  Aller à la page Précédente  1, 2, 3, 4
Auteur Message
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 13:59 
Hors ligne

Inscription: 10 Mai 2015 13:37
Messages: 14
Merci pour les photos moi je suis pas très doué en informatique j aurai même pas su comment faire , c est mon premier forum et je vois que les personnes sont gentil et très intéressé par le sujet , c est un peu grâce à vous que je m en suis acheté un , à force de vous lire :-D


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 14:10 
Hors ligne
Avatar de l’utilisateur

Inscription: 01 Déc 2010 17:13
Messages: 9457
Localisation: 90 Belfort
Ca c'est super sympa. Et ne t'en fais pas, tu te débrouilles bien :pouce:

_________________
R2551 Sinpar base R2240


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 17:52 
Hors ligne

Inscription: 13 Fév 2015 18:26
Messages: 1144
Eric67 a écrit:
Photo de l huile sortie du moteur
Fichier(s) joint(s):
image.jpg


Quand j ai achete mon r20 l huile ete de la meme couleur sauf que j en avais 25 l dans le carter ca pissait de partout des qu il tournait


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 18:19 
Hors ligne

Inscription: 10 Mai 2015 13:37
Messages: 14
lolo76 a écrit:
Eric67 a écrit:
Photo de l huile sortie du moteur
Fichier(s) joint(s):
image.jpg


Quand j ai achete mon r20 l huile ete de la meme couleur sauf que j en avais 25 l dans le carter ca pissait de partout des qu il tournait


Et du coup c était quoi le problème,il me semble que j avai lu quelque chose a ce sujet j espère rien de grave


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 18:22 
Hors ligne

Inscription: 13 Fév 2015 18:26
Messages: 1144
j ai demonte mais rien vu cote joint de culasse je pense aux joints d embase
Du coup le moteur ete trop abime je l ai change


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 20:50 
Hors ligne

Inscription: 10 Mai 2015 13:37
Messages: 14
Un ami m a aussi parlé des joints d embase mais il me semble que le liquide de refroidissement devrai rentrer dans le moteur une fois éteint ou je me trompe mais la mon niveau d huile n augmente pas je pense que je vai une fois rouler un peu plus


Haut
 Profil  
 
 Sujet du message: Re: Présentation Eric67
MessagePosté: 20 Mai 2015 21:49 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Juin 2006 15:28
Messages: 7087
Localisation: IDF
Il y a quelques cas de couleur grise sur le net...
Certains parlent d'une émulsion avec un liquide (ce qui pourrait expliquer les 10 litres), d'autres de particules métalliques mises en suspension...
Dans tous les cas, bien rincer et à surveiller de près.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 52 messages ]  Aller à la page Précédente  1, 2, 3, 4

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com