Nous sommes le 20 Aoû 2018 07:41

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
MessagePosté: 10 Sep 2017 12:31 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Bonjour à tous,
je suis toujours sur la restauration de mon TP3 et la finalisation du redémarrage de mon 817.

Il démarre très bien mais tourne vite, ou moins vite, ou plus vite.
Des fois, il part au taquet, et d'autres fois, il broute et fait des post-combustion.

J'ai pensé que mon avance à l'allumage n'était pas au top, mais le fait de tourner la tête d'allumeur dans nu sens ou dans l'autre n'arrange pas spécialement la situation.

Il avait été évoqué une prise d'air, j'ai fini par faire refaire tout mon freinage par freinage 95 qui m'a remis tout ça à neuf, ça n'a pas fait de mal, notamment pour l'hydrovac bien sûr.
Faudra que je mette des photos de tout ça d'ailleurs.
Après avoir revu tout les joints et semelles autour du carburateur, et fait re-surfacer les pipes d'admission et d'échappement, je pense qu'il y a autre chose.

J'ai monté une lampe stroboscopique et il m'est impossible d'arriver à lire la vitesse du moteur !

Je l'ai mise sur une autre voiture pour être sûr et elle fonctionne très bien: elle m'affiche la même vitesse sur les quatre fils de bougies et bien sûr quatre fois plus sur le fil central de l'allumeur.
Ici, l'affichage de la vitesse sur un fil de bougies est illisible, ça bouge tout le temps et bloque à l'affichage maxi possible même je pense.

Un truc qui merde en amont, au niveau de la bobine ?

Si quelqu'un a une idée, je suis preneur !

Merci d'avance !


Haut
 Profil  
 
MessagePosté: 10 Sep 2017 15:20 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Bon en fait, j'ai du nouveau :
J'ai repéré une durite venant du filtre à air que j'avais branché sur le nouveau carburateur à un endroit ou elle ne pouvait pas se brancher sur l'ancien car il n'y avait rien qui dépassait.
Je l'ai donc branché en dessous, sur l'admission, le seul endroit possible, et que j'avais bouché lors du remontage avec un bout de durite et une vis au bout.
C'est dans ces cas là qu'on se maudit de ne pas avoir pris des photos avant démontage... :roll:
Du coup, j'ai réglé à nouveau l'avance à l'allumage, et joué sur les vis de ralenti et de richesse pour obtenir le truc qui tourne le mieux possible.
Maintenant, le moteur tourne pas mal mais est très irrégulier.
Je constate que sur un fil de bougie, la vitesse affichée est cohérente.
Sur les trois autres fils, elle est très irrégulière, 1200 tours, 0, 260, etc.
Je pense que les impulsions passent aléatoirement dans les trois fils, ce qui pourrait expliquer les irrégularités du moteur, le fait qu'il ait tendance à caler ou faire des post-combustions si je n'ai pas d'étincelle à tous les cycles, non ?
J'ai débranché et rebranché tous les fils mais ça change peu.
Je pense changer la tête d'allumeur et son doigt du coup.
Je les avais déjà changés mais à l'intérieur, j'ai l'impression que le doigt a un peu bouffé le haut des contacts, peut-être à cause du doigt pas complètement enfoncé ?
Et du coup, l'ensemble pourrait être un peu faussé et ne plus fonctionner de façon optimale ?
Qu'en pensez-vous ?


Haut
 Profil  
 
MessagePosté: 10 Sep 2017 18:02 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Juin 2013 22:43
Messages: 16649
Localisation: Bavière-Allemagne
Tes câbles de bougies sont-ils neufs? Tu peux regarder si ils sont poreux. Fait tourner le moteur dans l'obscurité et regarde si tu as des arcs et des amorçages electriques quelque part.
Sinon, change aussi le doigt et la tête de l'allumeur.

_________________
Ambulance de 1964 - Faut que ca tourne!!!
Image


Haut
 Profil  
 
MessagePosté: 10 Sep 2017 20:11 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Salut Forstenried,
oui, les câbles sont neufs, ainsi que la tête d'allumeur et son doigt, les vis platinées et le condensateur..


Haut
 Profil  
 
MessagePosté: 11 Sep 2017 08:58 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Jan 2010 15:13
Messages: 12973
Localisation: OBERBRONN-ALSACE
question bête, ton câble d'accélérateur est en bon état ? Tu démarre et accélère à la main direct sur le carbu ? Une alimentation en essence ou air anormal ? :dubi:

_________________
Trois R2087 torpédo, une sanitaire,une colorale


Haut
 Profil  
 
MessagePosté: 11 Sep 2017 11:09 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Toute l'alimentation en air et en essence est refaite ainsi que le câble d'accélérateur qui est neuf.


Haut
 Profil  
 
MessagePosté: 11 Sep 2017 12:51 
Hors ligne
Avatar de l’utilisateur

Inscription: 07 Jan 2010 15:13
Messages: 12973
Localisation: OBERBRONN-ALSACE
ok

_________________
Trois R2087 torpédo, une sanitaire,une colorale


Haut
 Profil  
 
MessagePosté: 11 Sep 2017 15:11 
Hors ligne
Avatar de l’utilisateur

Inscription: 16 Sep 2012 21:24
Messages: 2774
Localisation: Saône-et-Loire
L'hydrovac et sa tuyauterie de dépression sont dans quelle état ?


Haut
 Profil  
 
MessagePosté: 13 Sep 2017 19:56 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Il avait été évoqué une prise d'air, j'ai fini par faire refaire tout mon freinage par freinage 95 qui m'a remis tout ça à neuf, ça n'a pas fait de mal, notamment pour l'hydrovac bien sûr.


Haut
 Profil  
 
MessagePosté: 30 Sep 2017 20:40 
Hors ligne
Avatar de l’utilisateur

Inscription: 27 Juin 2006 15:28
Messages: 6116
Localisation: IDF
Et au final, as-tu réussi à résoudre le problème ? Et si oui, c'était quoi ?


Haut
 Profil  
 
MessagePosté: 31 Oct 2017 20:12 
Hors ligne
Avatar de l’utilisateur

Inscription: 23 Juin 2006 15:50
Messages: 262
Localisation: Buertmerbeque, Vlaams-Brabant
.....peut-être les poids de l'avance centrifugal sont coincé, un peu de wd 40 dans l'allumeur fait des miracles!
Faut essayer.....

Walter :D

_________________
nihil opus celeritate


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com