Nous sommes le 15 Oct 2018 20:11

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
MessagePosté: 20 Juin 2016 20:49 
En ligne
Avatar de l’utilisateur

Inscription: 03 Oct 2004 06:58
Messages: 17223
Localisation: Au pays des pommes...
via l'arbre de transmission :boite en 4ème, si la douille ne passe pas devant (j'ai l'impression de me répéter :D )

Et si tu n'y arrives pas, tu mets une minute dans la chape du cardan pour faire levier (sans bougies c'est fingers in the noze)

_________________
Bonne année !!! N'oubliez-pas d'aller faire un tour ICI


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 07:32 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Heu oui, mais tu m'as pas bien lu, c'est tout bloqué, là... :wink:


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 09:21 
En ligne
Avatar de l’utilisateur

Inscription: 03 Oct 2004 06:58
Messages: 17223
Localisation: Au pays des pommes...
Au démarreur c'est bloqué aussi ?

_________________
Bonne année !!! N'oubliez-pas d'aller faire un tour ICI


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 09:31 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Absolument !


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 09:52 
En ligne
Avatar de l’utilisateur

Inscription: 03 Oct 2004 06:58
Messages: 17223
Localisation: Au pays des pommes...
Effectivement là c'est plus compliqué

Tu as contrôlé la rotation du vilo lors des phases de remontage ?

Avant d'ouvrir et aussi de deculasser, il va falloir procéder par étapes.

Tu peux d'ores et déjà libérer les tiges de culbuteurs pour voir si c'est le bas moteur qui bloque.

A suivre

_________________
Bonne année !!! N'oubliez-pas d'aller faire un tour ICI


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 10:14 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
En fait, pour l'instant, je n'ai remonté que les pistons/chemises avec joints de chemises et segments neufs et remonté la culasse.
J'ai huilé les pistons en les remontant et ils coulissaient plutôt proprement.
La seule raison que je vois est que c'est trop serré au niveau des coussinets (neufs) de bielle.
J'ai changé les coussinets pour des neufs de chez Brink et les ai huilé puis remonté en serrant au couple préconisé par Saviem.
Serait-il possible de devoir légèrement desserrer à ce niveau-là ?
Merci pour tes réponses en tous cas.


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 11:18 
Hors ligne

Inscription: 22 Aoû 2015 09:13
Messages: 3040
Si tu es certain que cela vient des coussinets, peut être qu'il t'a vendu des coussinets en côte réparation, il n'y a rien marqué sur ses boîtes. Les coussinets sont marqués std sur la tranche, mais certains des siens, non. Je le sais, je viens d'en prendre chez lui et j'ai le doute en moi, tant que je ne les ai pas montés...
Guillaume.


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 12:22 
En ligne
Avatar de l’utilisateur

Inscription: 03 Oct 2004 06:58
Messages: 17223
Localisation: Au pays des pommes...
C'est probable

_________________
Bonne année !!! N'oubliez-pas d'aller faire un tour ICI


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 13:52 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Ah... et du coup, qu'est-ce que ça implique ?
Je suis nouveau dans ce domaine... :D


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 14:09 
Hors ligne

Inscription: 22 Aoû 2015 09:13
Messages: 3040
Si c'est ça, tu ne peux pas les utiliser, mais il te les reprendra. L'idéal étant qu'il en ait à la bonne côte, si ce n'est pas le casil faudra en trouver ailleurs.
Guillaume.


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 16:23 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
ah ok, je vais les redémonter et vérifier toutes ces côtes alors, merci !


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 20:47 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Bon alors, j'ai démonté un coussinet et c'est exactement la même référence et la même épaisseur que ceux d'origine.
J'ai desserré tous les pieds de bielles et le moteur tourne au démarreur sans problème.
J'ai tout resserré à 50 et ça tourne toujours !
J'ai pas tout compris...
Aurais-je trop serré la première fois, en me trompant ?
J'en viens à avoir des doutes sur ma clé dynamométrique... :evil:


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 20:54 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 14752
Localisation: Liège - BELGIQUE
ah bin non, ce n'est pas en serrant plus fort que tu diminues le diamètre du coussinet.
Est il possible que le coussinet ait tourné au remontage et que deux bouts se chevauchaient au premier serrage :dubi:

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
le Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 21:08 
Hors ligne

Inscription: 24 Mai 2016 21:06
Messages: 76
Ah, qui sait, ça aurait pu arriver tu penses ?
Concernant le serrage, j'ai pensé qu'il influait sur la pression des coussinets sur le vilebrequin mais à te lire, ce n'est pas le cas, et le chapeau de bielle est serré en contact avec la bielle donc, sans influence sur les serrage des coussinets autour du vilebrequin ?


Haut
 Profil  
 
MessagePosté: 21 Juin 2016 21:14 
Hors ligne
Avatar de l’utilisateur

Inscription: 17 Oct 2005 21:40
Messages: 14752
Localisation: Liège - BELGIQUE
oui, sans influence.
Tu as aussi le petit ergot de centrage qui aurait pu être placé à coté du logement ...

Il faut toujours tester la rotation durant le serrage des chapeaux (c'est ce que m'ont expliqué mes deux profs particliers lors de la mise en place de mon kit coup de fouet :lol: ).

_________________
En Belgique, on n’a peut-être pas beaucoup de champions du monde,
mais dans le monde, ils n’ont pas autant de champions de Belgique que chez nous.
P.Geluck
le Belgique c'est compliqué : https://www.youtube.com/watch?v=iSonxAk71UI


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 35 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com